OC 2.x Journal - Advanced Opencart Theme 2.x

vadim

Administrator
Команда форума
Journal - Advanced Opencart Theme Opencart v. 2.6.9 от 2016.01.19
Fixed an issue with images in CKEditor
Fixed an issue with category limit in Carousel and Custom Sections
Fixed an issue with the Popup module and Escape key
Other minor fixes and improvements
Скрытое содержимое. Вам нужно войти или зарегистрироваться.

Платная ссылка
 

sser1

Пользователь
Пользователь
Посмотреть вложение 102
Journal is the ultimate OpenCart theme with best in class features and more than 2000 editable options giving you total control over your store. Journal can be as simple and clean or as complex and colorful as you want it to be.

Compatible with Opencart: 1.5.4.x / 1.5.5.x / 1.5.6.x / 2.0.1.1 / 2.0.2.0 / 2.0.3.1

Скачать
***Скрытый текст***
Есть ли демо база?
 

mjoy48

Пользователь
Пользователь
письма от правообладателя не приходят?
 

vadim

Administrator
Команда форума
Может и будет,пока кроме вас никто не спрашивал:Biggrin:
 

grinia

Пользователь
Пользователь
Как добавить в данном шаблоне иконку соц сети "ВКонтакте"?
<i class="icon-li icon-vk"></i> - не работает. Что делать?
 

vadim

Administrator
Команда форума
Journal - Advanced Opencart Theme 2.7.0
v. 2.7.0 – March 8, 2016

  • Added Opencart 2.2.x compatibility
  • Added Flyout menu cache option
  • Fixed an issue with Rich Snippets rating at the product page
  • Fixed a Stripe payment issues on the Quick Checkout
  • Fixed Quick Checkout issues with auto-save field options
  • Fixed a CSS display issue with slider text captions on the latest Chrome version
  • Other fixes and improvements
Paid links
Скрытое содержимое. Вам нужно войти или зарегистрироваться.
 

vadim

Administrator
Команда форума

AGuk

Пользователь
Пользователь
Нет случайно русификатора для это темы?
Я встречал на v2.4.12 или она должна подойти на v2.7.0, может кто-то пробовал?
 

Викторияяя

Пользователь
Пользователь
А за что здесь даются баллы и симпатии? надеюсь, не за глаза красивые? форум очень хороший, вот только бы понять что надо для того, чтобы пользоваться.
 

Gosha

Пользователь
Пользователь
Всем привет, зарегился специально тут, а качать не получилось? Нужно шаблон обновить а то у моего сайта версия 2.6.9.
 
Сверху