OC 1.5x NitroPack 2.1.1|1.4.2 nulled

Модули,темы и дополнения для Open Cart размещены в ресурсах форума для вашего удобства.На форумах есть раздел совместных покупок.

vadim

Administrator
#21
NitroPack Cache 2.5.5 (null) (for OpenCart 2.x)
В модуле лежит генератор лицензий. В админке модуля нажать кнопку активации и ввести любой код лицензии, например 1234.
Стучалки вырезаны.
Поддерживаемые версии Оpencart: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2
Скрытое содержимое. Вам нужно войти или зарегистрироваться.
***Скрытое содержимое***
 

andre77

Пользователь
#26
работает на opencart 1.5?

ну в архиве есть версия под 1.5?) или не пашет?
 
Последнее редактирование модератором:

bogdanio

Пользователь
#30
Может кто пояснить какую версию надо для ocstore 1.5.5.1 - я так понял что 2.1 или ниже? Новые версии не подойдут???
 

vadim

Administrator
#31
Может кто пояснить какую версию надо для ocstore 1.5.5.1 - я так понял что 2.1 или ниже? Новые версии не подойдут???
Поддерживаемые версии Оpencart: 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2
 
Рейтинг@Mail.ru

Сверху